При разгоне зависает риг

Altair007

Новичок
Здравствуйте, подскажите пожалуйста в чем может быть проблема. Уже перепроверил все что можно.Я собрал риг
Мать Asus B250 Mining Expert
Камень Intel Celeron G3900 Skylake
Память Samsung DDR4 DIMM 4GB M378A5244CB0-CRC - 1 шт
Видеокарты GigaByte Radeon RX 580 8Gb Gaming - 6 шт
Ось Windows 10
Блок питания Corsair 750 Ватт - 2 шт
Видеокарты прошил таймингами от 1500 и в батнике прописан даунвольт. А проблема заключается в том, что сейчас все 6 карт работают без разгона. Выдают по 29,3 Mh/s . А если ставить разгон то система тупо виснит и приходиться перезагружать. Пробовал по одной запускать, по одно каждая из карт выдает по 32,5-33Mh/s. В итоге нашел что с разгоном работают только 4 карты вместе(в любом порядке и последовательности), больше зависает система. В чем может быть проблема???
 

HANDYTV

Администратор
Команда форума
Здравствуйте, подскажите пожалуйста в чем может быть проблема. Уже перепроверил все что можно.Я собрал риг
Мать Asus B250 Mining Expert
Камень Intel Celeron G3900 Skylake
Память Samsung DDR4 DIMM 4GB M378A5244CB0-CRC - 1 шт
Видеокарты GigaByte Radeon RX 580 8Gb Gaming - 6 шт
Ось Windows 10
Блок питания Corsair 750 Ватт - 2 шт
Видеокарты прошил таймингами от 1500 и в батнике прописан даунвольт. А проблема заключается в том, что сейчас все 6 карт работают без разгона. Выдают по 29,3 Mh/s . А если ставить разгон то система тупо виснит и приходиться перезагружать. Пробовал по одной запускать, по одно каждая из карт выдает по 32,5-33Mh/s. В итоге нашел что с разгоном работают только 4 карты вместе(в любом порядке и последовательности), больше зависает система. В чем может быть проблема???
Памят у всех одинаковая?какие драйвера?через msi afterburner разгоняете?
 

HANDYTV

Администратор
Команда форума
Здравствуйте, подскажите пожалуйста в чем может быть проблема. Уже перепроверил все что можно.Я собрал риг
Мать Asus B250 Mining Expert
Камень Intel Celeron G3900 Skylake
Память Samsung DDR4 DIMM 4GB M378A5244CB0-CRC - 1 шт
Видеокарты GigaByte Radeon RX 580 8Gb Gaming - 6 шт
Ось Windows 10
Блок питания Corsair 750 Ватт - 2 шт
Видеокарты прошил таймингами от 1500 и в батнике прописан даунвольт. А проблема заключается в том, что сейчас все 6 карт работают без разгона. Выдают по 29,3 Mh/s . А если ставить разгон то система тупо виснит и приходиться перезагружать. Пробовал по одной запускать, по одно каждая из карт выдает по 32,5-33Mh/s. В итоге нашел что с разгоном работают только 4 карты вместе(в любом порядке и последовательности), больше зависает система. В чем может быть проблема???
И какими таймингами прошили?
 

Altair007

Новичок
Памят у всех одинаковая?какие драйвера?через msi afterburner разгоняете?
Да память у всех Micron. Драйвер от мая этого года. в настройках выставлено Вычислить. По поводу драйверов, пробовал разные и чисто блокчейн и самые последние, все равно.
Тайминги от 1500.
 

HANDYTV

Администратор
Команда форума
Да память у всех Micron. Драйвер от мая этого года. в настройках выставлено Вычислить. По поводу драйверов, пробовал разные и чисто блокчейн и самые последние, все равно.
Тайминги от 1500.
а если тайминги от 1750 попробовать,также может быть дело в таймингах,у меня такое было на gigabyte с памятью hynix,попробуй подобрать тайминги с помощью этой проги(Polaris bios editor) https://mininghub.cc/resources/polarisbioseditor.11/ , там есть автоподбор
 

Altair007

Новичок
С горем по полам запустил риг. С разгоном -cclock 1150 -mclocl 2150 -cvddc 900 - mvddc 900. Теперь другая проблема одна из карт не держит разгон и постепенно снижает хешрейт, в следствие чего Майнер перезапускается. Тайминг пока не переживал риг не под рукой.
 

HANDYTV

Администратор
Команда форума
С горем по полам запустил риг. С разгоном -cclock 1150 -mclocl 2150 -cvddc 900 - mvddc 900. Теперь другая проблема одна из карт не держит разгон и постепенно снижает хешрейт, в следствие чего Майнер перезапускается. Тайминг пока не переживал риг не под рукой.
Поздравляю с успешном запуском, У меня такое было при подключенным монитором на эту видеокарту
 
Сверху